Dein letzter Besuch: Aktuelle Zeit: 15.12.2017, 10:18


Alle Zeiten sind UTC + 2 Stunden




Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 
Autor Nachricht
 Betreff des Beitrags: Liesegang Fantax 600A
BeitragVerfasst: 27.03.2016, 20:28 
Benutzeravatar

Registriert: 28.07.2013, 15:24
Beiträge: 378
Wohnort: Bielefeld
Hallo,

mein Projektor sieht zwar aus wie neu, aber... Der stand jetzt seeehr lange, beim ersten anwerfen ging der Ventilator auch nicht, den ich aber ans Laufen bekommen habe.

Wenn man den Fokus-Knopf drückt, brummt zwar der Motor, aber es passiert nichts, dh das Objektiv rührt sich keinen mm. Und die beiden Knöpfe (grün/rot) für nächstes/voriges Dia sind sowohl am Gerät als auch an der Fernsteuerung wirkungslos. Nun würde ich dem gerne mit einem Sprüh Kontakt 70 bzw. WD40 abhelfen. Nur, wie zerlegt man das Ding? Reversibel mein ich.

Vielleicht liegt das auch nicht an den Knöpfen bzw. deren Kontakten, immerhin geht ja weder Fernsteuerung noch Knopf am Gerät. Bin für Tips dankbar.

Schöne Ostern
Andreas

_________________
#672


Nach oben
Offline Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 

Alle Zeiten sind UTC + 2 Stunden


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Theme created StylerBB.net & kodeki
Deutsche Übersetzung durch phpBB.de