Dein letzter Besuch: Aktuelle Zeit: 19.10.2018, 04:48


Alle Zeiten sind UTC + 2 Stunden




Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 
Autor Nachricht
 Betreff des Beitrags: Springblende springt nicht mehr
BeitragVerfasst: 12.04.2008, 19:15 
Benutzeravatar

Registriert: 07.11.2007, 18:41
Beiträge: 41
Hallo liebe Analogiker,

bei meinem Tokina AT-X 50-250 (C/Y-Bajonett) klemmt ganz plötzlich die Blende.

Über den Blendenring lässt sie sich korrekt bewegen, aber die Springblende springt nicht mehr; adios Offenblendmessung, willkommen dunkler Sucher...

Was mich feddich macht ist, dass es quasi von einem Bild zum nächsten passiert ist: kein Sturz, kein Gemurkse beim Objektiv-Wechsel, nix!!

Hat jemand einen Tipp, was ich machen könnte? Kann ich überhaupt was machen, oder hat sich das Objektiv in die Kategorie "für Bastler" verabschiedet?

Vielen Dank im Voraus für Eure Hilfe

Tom

_________________
#370
Fachmann für Objektivdeckelinnenseitenfotografie

digital fotografieren ist wie elektrisch grillen.


Nach oben
Offline Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 

Alle Zeiten sind UTC + 2 Stunden


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Theme created StylerBB.net & kodeki
Deutsche Übersetzung durch phpBB.de