Dein letzter Besuch: Aktuelle Zeit: 16.07.2018, 22:26


Alle Zeiten sind UTC + 2 Stunden




Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Kiev 88 - sporadischer Filmtransport
BeitragVerfasst: 29.08.2007, 20:40 
Benutzeravatar

Registriert: 27.04.2006, 20:17
Beiträge: 253
Wohnort: Kölner Süden
Hallo geschätzte Mitanalogen,

ich habe meine Kiev fast 2 Jahre, die einzige macke, neben der undichtigkeit :D , ist das der Film nicht immer transportiert wird.

Inzwischen habe ich herausgefunden das an der rückseite der Kamera ein kleiner Stift ist (oberes Bild) der während des spannens einen anderen Stift (unteres Bild) am Magazin eindrücken sollte.
Bild

Bild

Das macht er aber nicht merh weil er anscheinend abgenutzt ist. Ich habe mal ein bisschen rumprobiert und den Stift am Magazin einfach mal eingedrückt und festgesetzt. Nu gehts wieder aber kann man das so lassen ???? könnte es irgendwann mal probleme geben ????? werden mir noch mehr fragen einfallen ????? :D :D :D :D

Ich danke euch schomma

Gruß
Axel

Edit : Die foodos sich total schlecht, aus meinem N73 also Digital. Ich hoffe nicht das ich deswegen aus der VFDKV rausfliege *stichel* :D

_________________
#101 Axel Hensen


Nach oben
Offline Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 05.09.2007, 20:28 
Benutzeravatar

Registriert: 27.04.2006, 20:17
Beiträge: 253
Wohnort: Kölner Süden
Jut, ich hatte zuerst das Hebelchen mit einem Draht festgeklemmt, das habe ich abgeändert. Ich hab die Magazine zerlegt und habe ein Stückchen Alufolie von einer Tablettenverpackung hinter den schwarzen Rahmen auf den Stift gelegt. Das heisst das er immer gedrückt ist und das "halbe" Zahnrad immer nach dem spannen nach unten schnellt.
Irgendwas ist da falsch gelaufen.............ich hab lange gebrasselt bis das Magazin wieder von der Kamera runter war und verbogen war es auch :-(.
Das dritte (nicht benutzt weil undicht) wurde dann auch zerlegt und aus drei Magazinen hab ich dann zwei dichte und funktionierende Magazine gemacht :D :D

_________________
#101 Axel Hensen


Nach oben
Offline Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 22.10.2007, 19:35 

Registriert: 01.12.2006, 22:39
Beiträge: 46
Wohnort: Rheinböllen
Hallo, ist es möglich das die Verzahnung des Transportzahnrades abgenutzt sind?? Die beschriebenen Stifte sind Sperrstifte die in den Transportmechanismus integriert sind. Wenn das Problem nicht mit dem Magazin zusammenhängt muss man die Kamera aufwendig öffnen.

Kannst Du das Transportproblem genauer beschreiben? Rutscht es durch, oder wird es teilweise transportiert??

Gruss

MArwan


Nach oben
Offline Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 

Alle Zeiten sind UTC + 2 Stunden


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Theme created StylerBB.net & kodeki
Deutsche Übersetzung durch phpBB.de