Dein letzter Besuch: Aktuelle Zeit: 22.09.2017, 20:54


Alle Zeiten sind UTC + 2 Stunden




Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Schlechter Film oder Autofokus spinnt?
BeitragVerfasst: 23.08.2016, 08:57 
Benutzeravatar

Registriert: 18.11.2009, 14:43
Beiträge: 1023
Als ich meine Urlaubsbilder vom Labor geholt habe, war ich enttäuscht. Von den Bildern, die ich mit der Nikon F 90 X gemacht hatte, waren kaum welche gelungen.
Irgendwie unscharf, was mir vorher so gut wie nie passiert ist.
Kann sein, dass der Autofokus nicht mehr tut? Ein paar sind zwar scharf, aber es könnte Zufall sein.
Das Bild hier habe ich mit dem Teleobjektiv gemacht. Ich finde ihn unscharf.
Oder liegt es an dem Film und ich sollte einfach bessere Filme kaufen? Ich hatte für die Nikon einen Film gekauft, der nur Kodak 200 heißt.

LG
Federica


Dateianhänge:
Duinoklein.JPG
Duinoklein.JPG [ 192.02 KiB | 1972-mal betrachtet ]

_________________
# 543
Nach oben
Offline Profil  
 
 Betreff des Beitrags: Re: Schlechter Film oder Autofokus spinnt?
BeitragVerfasst: 23.08.2016, 10:50 
Benutzeravatar

Registriert: 21.11.2006, 22:59
Beiträge: 1464
Wohnort: Steyr (OÖ)
Schaut doch aber eh nicht unscharf aus?

_________________
VFDKV #252


Nach oben
Offline Profil  
 
 Betreff des Beitrags: Re: Schlechter Film oder Autofokus spinnt?
BeitragVerfasst: 23.08.2016, 11:08 
Benutzeravatar

Registriert: 18.11.2009, 14:43
Beiträge: 1023
Ich finde schon, auch wenn man es sich in einem größeren Format anschaut.
Eine Fotofreundin (nicht von der vfdkv) sagte mir, dass es wahrscheinlich weder noch ist, sondern, dass es eher ganz leicht verwackelt sein könnte. Mit einer Brennweite von 200 (was für dieses Bild zutrifft) hatte ich wahrscheinlich eine zu lange Verschlusszeit gewählt.
Gewählt.... :? Naja. Ich befürchte, ich habe die Programmautomatik gewählt und weiß nicht mehr, welche Verschlusszeit ich da hatte. Ich werde es das nächste Mal zumindest mit Zeitautomatik versuchen.
Der Wind war an dem Tag sehr stark und die Blätter haben sich wahrscheinlich bewegt.

_________________
# 543


Nach oben
Offline Profil  
 
 Betreff des Beitrags: Re: Schlechter Film oder Autofokus spinnt?
BeitragVerfasst: 23.08.2016, 13:25 

Registriert: 09.08.2006, 20:43
Beiträge: 767
bei so einem kleinen Bild kann ich gar nichts erkennen?
Lade doch nochmal einen Ausschnitt hoch?

Aber bei 200mm wirds schon wackelig.

Probiers doch mal mit einer Digitalkamera aus, bei 200mm Brennweite Fotos zu machen,
und schau dir an, wie viele davon nicht verwackelt sind.

Nicht umsonst haben die neuen Digitalkameras immer bessere Stabilisierung - ob nun am Sensor oder im Objektiv.
https://en.wikipedia.org/wiki/Image_stabilization

_________________
#173


Nach oben
Offline Profil  
 
 Betreff des Beitrags: Re: Schlechter Film oder Autofokus spinnt?
BeitragVerfasst: 24.08.2016, 08:15 
Benutzeravatar

Registriert: 18.11.2009, 14:43
Beiträge: 1023
Hier ist ein Detail. Bei der Pflanze ganz hinten, meine ich, dass die Bewegung vom Wind kommt. Wenn alles andere scharf wäre, fände ich den Effekt sogar gut. Aber der Rest ist nicht scharf.


Dateianhänge:
Duinodetailkl.JPG
Duinodetailkl.JPG [ 185.85 KiB | 1936-mal betrachtet ]

_________________
# 543
Nach oben
Offline Profil  
 
 Betreff des Beitrags: Re: Schlechter Film oder Autofokus spinnt?
BeitragVerfasst: 24.08.2016, 11:01 

Registriert: 09.08.2006, 20:43
Beiträge: 767
könntest du mal ein foto posten, von dem du sagen würdest, das es scharf ist.

ich finde es irgendwie scharf (genug). Und ist ja auch schon "Körnung/Rauschen" zu erahnen.
Womit scannst du denn?

Je nach Ausgabegröße müsstest du es halt noch schärfen.

Bei 200mm Brennweite hast du halt eine Hauchdünne Linie an Schärfe.
Die liegt da irgendwo bei den Platten/dem Weg (auf unendlich?). Dann hast du halt so noch ein zwei Meter schärfe und dann wird es unschärfer. Besser wäre es gewesen, auf die Figur im Brunnen oder kurz danach scharf zu stellen und dann vielleicht auf Blene 8 oder 11 oderso zu gehen.

Hinzu kommt dann vielleicht noch minimale Unschärfe durch deine Bewegung, durch die des Wassers und des Windes.

Auf:
http://www.foto-kurs.com/schaerfentiefe ... grafie.htm
gibts:
http://www.foto-kurs.com/bilder/schaerf ... nweite.png


Um bei Farbe mehr Auflösung rauszubekommen wirst du dich wohl im Format vergrößern müssen,
vorzugsweise direkt auf 4x5 inch. Der Imacon kann bei 120er Filmen ja auch nur bis 3000 dpi scannen, und selbst in der Kleinbildmaske a zwei Scans gibts nicht mehr Auflösung. Also direkt auf 4x5 inch.

_________________
#173


Nach oben
Offline Profil  
 
 Betreff des Beitrags: Re: Schlechter Film oder Autofokus spinnt?
BeitragVerfasst: 31.08.2016, 17:28 
Benutzeravatar

Registriert: 30.04.2010, 10:52
Beiträge: 285
Hallo Federica,

der Film wird nach der Entwicklung C-41 digitalisiert
und danach auf Fotopapier ausbelichtet.
Die genaue DPI Zahl wie der Film eingescannt wird
habe ich nicht mehr im Kopf, Du kannst aber davon
ausgehen das weil Zeit Geld bedeutet dies mit der geringst
möglichsten Qualität gemacht wird.
Da kannst Du den teuersten Film mit Leica Objektiven
verwenden die Bilder sehen alle aus als hätte sie Tante Friedel
mit dem Handy gemacht.

Bessere Resultate gibt es nur indem Du Deine Negative selbst
einscannst und auf einem Inkjet ebenfalls selbst mit höchster
Auflösung ausdruckst oder wie früher die Abzüge im Fotolabor
machst......falls Du damit Erfahrungen hast !


Nach oben
Offline Profil  
 
 Betreff des Beitrags: Re: Schlechter Film oder Autofokus spinnt?
BeitragVerfasst: 15.01.2017, 19:56 

Registriert: 11.12.2016, 10:54
Beiträge: 10
Federica hat geschrieben:
Ich finde schon, auch wenn man es sich in einem größeren Format anschaut.
Eine Fotofreundin (nicht von der vfdkv) sagte mir, dass es wahrscheinlich weder noch ist, sondern, dass es eher ganz leicht verwackelt sein könnte. Mit einer Brennweite von 200 (was für dieses Bild zutrifft) hatte ich wahrscheinlich eine zu lange Verschlusszeit gewählt.
Gewählt.... :? Naja. Ich befürchte, ich habe die Programmautomatik gewählt und weiß nicht mehr, welche Verschlusszeit ich da hatte. Ich werde es das nächste Mal zumindest mit Zeitautomatik versuchen.
Der Wind war an dem Tag sehr stark und die Blätter haben sich wahrscheinlich bewegt.


Hallo, Frederica!
Ich finde auch das man von KB mehr erwarten kann! Auf den ersten Blick würde ich deiner Freundin recht geben... bei 200mm wenigstens eine 250tel besser noch kürzer sein. Je nach Objektiv abblenden, die lichtstarken 70 200 2.8er sind teilweise offenblendentauglich, bei 200mm sind grade die älteren schwach also auch die abblenden. Welches war es denn?

Die Filme heute sind eigentlich alle Okay. Das die Ursache nur der Scann ist halte ich für unwahrscheinlich, das Wasser des Springbrunens zeigt Bewegungsunschärfe, bei 1/250s wäre es eingefroren. Aber gut ist die Datei nicht.... Wo ist sie her?

Mein Lösungsweg wäre ein Stativ zu benutzten und oder schneller Film (30 x40 sind für 400er Ok, größer geht's auch aber alles eine Frage deiner Ansprüche...) so kannst du auf jeden Fall flexibel auf Lichtsituationen eingehen. Wenn dann doch noch alle Stricke reißen kannst du noch eine Blende unterbelichtet, bitte nur bei Negativfilmen, die können das auch mal vertragen.

So alle Qualitätsfanatiker und Autisten (ich beim beides!) ich wollte nur auf die schnelle die wichtigsten Stellschrauben aufzeigen. Größere Aufnahmeformat, bessere Optik, besserer Scan geht auch, ist aber der nächste Schritt wenn man tatsächlich an die Grenzen des Machbaren stösst... :-)

Grsüße Tobias


Nach oben
Offline Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 

Alle Zeiten sind UTC + 2 Stunden


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Theme created StylerBB.net & kodeki
Deutsche Übersetzung durch phpBB.de